Auteur Sujet: Cela m'inquiète  (Lu 956 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne AldePC

  • Avira & MalwareBytes' Technician !
  • Confirmé
  • ***
  • Messages: 269
  • Réputation: 5
  • Sexe: Homme
  • IObit's user.
Cela m'inquiète
« le: 12 février 2015, 17:44 »
Bonjour,
Je pense que mon pc est défaillant, car ma machine virtuelle tourne plus sur xp/vista/7.
Et les performances sont pas toujours super, bug en vidéo (vlc)...
« Modifié: 12 février 2015, 19:42 par Poisson »
Microsoft Windows 10 Entreprise Insider Preview Build 14971 x64 (10.0.14971.1000) (64 Bits)
==========================================================
Intel Pentium G3460 ~ 3,50Ghz
Intel HD Graphics ~ 1Go
Disque dur Hitachi ~ 500Go
Mémoire KingSton ~ 6Go
==========================================================
Ad-Aware Antivirus Total 2017 12.0.390.10466 Bêta 3
MalwareBytes' Premium 3.0.2.1175

Hors ligne Poisson

  • Global Modérateur
  • Confirmé
  • *****
  • Messages: 433
  • Réputation: 6
  • Sexe: Homme
  • Croustibat Correcteur
Re : Cela m'inquiète
« Réponse #1 le: 12 février 2015, 19:47 »
Qu'appelles-tu par "ma machine virtuelle tourne plus" ?
Pour les performances, bah désinstalle des programmes, fais le tri dans ceux qui démarrent, etc... Après pour VLC, moi aussi j'ai plein de bugs en vidéo bien agaçants. >:(

Hors ligne AldePC

  • Avira & MalwareBytes' Technician !
  • Confirmé
  • ***
  • Messages: 269
  • Réputation: 5
  • Sexe: Homme
  • IObit's user.
Re : Cela m'inquiète
« Réponse #2 le: 12 février 2015, 20:14 »
Ne tourne plus, j'ai trois machines virtuelles une sous xp l'autre sur vista et une autre sur 7.
Elle tournaient bien, mais plus maintenant, j'ai essayer sur un vista hôte et sur 7, en MBR et GPT (style de partition).
Je regarde ARROW et puis maintenant sa bug avec VLC mais pas (trop) encore avec MPC-HC. J'ai utilisé "toutes mes connaissances" mais je trouve pas le problème. Solution finale racheter un PC, le même que mon amis je pense ou garder un seul PC, mon fixe.

Cordialement,
« Modifié: 12 février 2015, 20:16 par AldePC »
Microsoft Windows 10 Entreprise Insider Preview Build 14971 x64 (10.0.14971.1000) (64 Bits)
==========================================================
Intel Pentium G3460 ~ 3,50Ghz
Intel HD Graphics ~ 1Go
Disque dur Hitachi ~ 500Go
Mémoire KingSton ~ 6Go
==========================================================
Ad-Aware Antivirus Total 2017 12.0.390.10466 Bêta 3
MalwareBytes' Premium 3.0.2.1175

Hors ligne PegHorse

  • GEEK HOST
  • Big Boss
  • Expert
  • *****
  • Messages: 1 660
  • Réputation: 46
  • Sexe: Homme
Re : Cela m'inquiète
« Réponse #3 le: 13 février 2015, 16:53 »
Tes machines sont certainement fragmentés, selon ton outil de virtualisation, tu dois avoir un outil d'entretien.

Hors ligne AldePC

  • Avira & MalwareBytes' Technician !
  • Confirmé
  • ***
  • Messages: 269
  • Réputation: 5
  • Sexe: Homme
  • IObit's user.
Re : Cela m'inquiète
« Réponse #4 le: 14 février 2015, 09:04 »
J'ai peut-être oublié une info, mon processeur, fait 1,40Ghz, en machine virtuelle il fait 7Mhz, bizarre
Microsoft Windows 10 Entreprise Insider Preview Build 14971 x64 (10.0.14971.1000) (64 Bits)
==========================================================
Intel Pentium G3460 ~ 3,50Ghz
Intel HD Graphics ~ 1Go
Disque dur Hitachi ~ 500Go
Mémoire KingSton ~ 6Go
==========================================================
Ad-Aware Antivirus Total 2017 12.0.390.10466 Bêta 3
MalwareBytes' Premium 3.0.2.1175

Hors ligne PegHorse

  • GEEK HOST
  • Big Boss
  • Expert
  • *****
  • Messages: 1 660
  • Réputation: 46
  • Sexe: Homme
Re : Cela m'inquiète
« Réponse #5 le: 14 février 2015, 18:37 »
Ton processeur n'est clairement pas fait pour supporter des machines virtuelles.