Auteur Sujet: Bitdefender 2014  (Lu 1544 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne gfrancis

  • Confirmé
  • ***
  • Messages: 196
  • Réputation: 2
Bitdefender 2014
« le: 17 novembre 2013, 16:42 »
Bonjour à vous tous,

 Je reviens sur Bitdefender 2014 que j'ai réinstallé récemment après avoir changé plusieurs fois d'antivirus et pour moi il reste un des meilleurs.

Depuis quelques jours sur l'icône de la zone de notification apparaît l'info bulle"chargement des services BitDefender patientez" alors je patiente et toujours rien???

Je redémarre le pc et toujours pareil même info.

J'aimerai savoir si malgré cela je suis protégé correctement du fait que l'antivirus reste au vert.
Et si toutefois vous avez une idée du pourquoi cette info bulle ne disparaît pas.

Cela ne se produit pas à chaque fois mais assez régulièrement

Merci pour votre aide.

Cordialement

Hors ligne Otho

  • Global Modérateur
  • Expert
  • *****
  • Messages: 1 681
  • Réputation: 68
  • Sexe: Homme
Re : Bitdefender 2014
« Réponse #1 le: 17 novembre 2013, 23:05 »
Salut gfrancis,

Je n'ai pas trouvé énormément de sujet concernant ce problème, mais j'en ai trouvé un qui concernait la version précédente de BitDefender : http://www.commentcamarche.net/forum/affich-26711963-installation-bitdefender-2013

Si l'interface est accessible, que le produit reste vert et que Windows ne t'informe d'aucun problème concernant la protection ça doit probablement être un problème graphique...

Tu n'a pas d'autres produits de sécurité installé sur ton système ? Même un simple pilote peut causer des interférences dans le bon fonctionnement du produit.

@+



Hors ligne gfrancis

  • Confirmé
  • ***
  • Messages: 196
  • Réputation: 2
Re : Bitdefender 2014
« Réponse #2 le: 18 novembre 2013, 12:29 »
Bonjour Otho,

Merci pour ta réponse, en effet tout est au VERT et je n'ai pas d'autre produit de sécurité installé quant aux pilotes a priori ils sont à jour je pense que tu as raison ça doit être certainement graphique, j'en informe le support et je ferai circuler l'info s'ils ont la solution ça peut aider d'autres dans le même cas.

Merci encore, je te souhaite une excellente journée.

Cordialement

Hors ligne gfrancis

  • Confirmé
  • ***
  • Messages: 196
  • Réputation: 2
Re : Bitdefender 2014
« Réponse #3 le: 22 novembre 2013, 13:38 »
Bonjour,

Voici la réponse du support bitdefender:
        " Nous vous remercions de l'intérêt que vous portez à nos solutions de
protection Bitdefender.
   
Nous allons activer la procédure de réparation de Bitdefender:

Pour cela allez dans le menu "démarrer" > "tous les programmes" > DOSSIER
Bitdefender > et cliquez sur "réparer ou désinstaller".

Ceci fait suivez les instructions en spécifiant de nouveau "Réparer" si demandé.

La procédure qui suivra ressemblera à une phase d'installation, suivez toutes
les étapes et acceptez le redémarrage.

Le problème est-il résolu par cette réparation ?"

C'est ce que j'ai fait en suivant scrupuleusement les instructions et là.....CATASTROPHE;
Mes PC car ils sont concernés tous les deux par le même problème. BUG sur BUG
Sur l'un des deux impossible de redémarrer, il a fallu que je fasse appel heureusement à un de mes amis qui a résolu le problème...
Donc conclusion et c'est définitif je quitte bitdefender j'ai remis GDATA et là IMPECCABLE tout roule comme sur des roulettes mais j'ai eu chaud.

Voilà.
« Modifié: 22 novembre 2013, 15:41 par Poisson »